    <!doctype html>
<html lang="es-AR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Camilla hace un anuncio audaz para Kate durante el funeral de la Reina';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Camilla hace un anuncio audaz para Kate durante el funeral de la Reina</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Camilla con la princesa Kate y sus dos hijos, el príncipe George y el príncipe Charlotte, después del funeral.Foto: IMAGO / StarfaceEl lunes es todo el" />
	<link rel="canonical" href="https://www.corsaonline.com.ar/camilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Camilla hace un anuncio audaz para Kate durante el funeral de la Reina" />
	<meta property="og:description" content="Camilla con la princesa Kate y sus dos hijos, el príncipe George y el príncipe Charlotte, después del funeral.Foto: IMAGO / StarfaceEl lunes es todo el" />
	<meta property="og:url" content="https://www.corsaonline.com.ar/camilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina/" />
	<meta property="og:site_name" content="CORSA Online" />
	<meta property="article:published_time" content="2022-09-24T10:02:03+00:00" />
	<meta property="og:image" content="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512" /><meta property="og:image" content="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512" />
	<meta name="author" content="Pepita Estremera" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Pepita Estremera" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Feed" href="https://www.corsaonline.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; RSS de los comentarios" href="https://www.corsaonline.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Camilla hace un anuncio audaz para Kate durante el funeral de la Reina RSS de los comentarios" href="https://www.corsaonline.com.ar/camilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corsaonline.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.corsaonline.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.corsaonline.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".d04668b7295bcae30f5fcdb750bc352f").click(function() {
		jQuery.post(
			"https://www.corsaonline.com.ar/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "7a6138f310",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.corsaonline.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corsaonline.com.ar/wp-json/wp/v2/posts/15966" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corsaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corsaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.corsaonline.com.ar/?p=15966' />
<link rel="alternate" type="application/json+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fcamilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fcamilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.corsaonline.com.ar/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon-150x132.png" sizes="32x32" />
<link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-15966 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        septiembre 24, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.corsaonline.com.ar/" class="custom-logo-link" rel="home"><img width="378" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20378%20216'%3E%3C/svg%3E" class="custom-logo" alt="CORSA Online" data-lazy-srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" data-lazy-sizes="(max-width: 378px) 100vw, 378px" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" /><noscript><img width="378" height="216" src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" class="custom-logo" alt="CORSA Online" srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" sizes="(max-width: 378px) 100vw, 378px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.corsaonline.com.ar/"
                                   rel="home">CORSA Online</a>
                            </p>
                        
                                                    <p class="site-description">Información sobre Argentina. Seleccione los temas sobre los que desea obtener más información en Corsa Online</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.corsaonline.com.ar">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li id="menu-item-4567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.corsaonline.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Camilla hace un anuncio audaz para Kate durante el funeral de la Reina</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-15966" class="post-15966 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.corsaonline.com.ar/author/muhammad/">
                Pepita Estremera            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 hora ago            </span>
                                            <span class="min-read">3 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512" /><noscript><img fifu-featured="1" width="1024" src="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div style="">
<div class="insert full force_normal_full_width_mobile"></p>
<p><span class="watson-snippet__legend text-hyphens text-sm md:text-base">Camilla con la princesa Kate y sus dos hijos, el príncipe George y el príncipe Charlotte, después del funeral.</span><span class="watson-snippet__source text-hyphens text-xxs md:text-xs italic lowercase mx-2">Foto: IMAGO / Starface</span></p>
</div>
<div class="watson-snippet__authorbox-container mb-8">
<div class="watson-snippet__authorbox md:w-3/5">
<div class="flex justify-between items-center mb-3">
<div class="flex items-center"><img class="w-14 h-auto rounded-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="helen kleinschmidt" width="50" height="50" loading="lazy" data-lazy-src="https://www.watson.de/imgdb/8046/Z100,100/7940869807801345"/><noscript><img class="w-14 h-auto rounded-full" src="https://www.watson.de/imgdb/8046/Z100,100/7940869807801345" alt="helen kleinschmidt" width="50" height="50" loading="lazy"/></noscript></div>
</div>
</div>
</div>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">El lunes es todo el rey <a target="_blank" href="https://www.watson.de/Familie/" class="tag_link" rel="noopener">familia</a> Desde Reino Unido para despedir a la Reina en los funerales de Estado. <strong>Se produjo un incidente entre Camilla, la esposa del rey Carlos y la princesa Kate, y sus dos hijos, George y Charlotte. </strong></p>
<h3 class="watson-snippet__subtitle md:w-3/5 text-lg md:text-2xl font-bold leading-tight text-hyphens mb-4">El príncipe George acosó a su hermana pequeña </h3>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">Había sido un día especialmente largo para el Príncipe George, de 9 años, y la Princesa Charlotte, de 7, y solo esperaba que hablaran en serio.  Solo por un breve momento uno puede notar que ella todavía está <a target="_blank" href="https://www.watson.de/Kinder/" class="tag_link" rel="noopener">niños</a> ser.  Después del servicio en la Abadía de Westminster, los dos caminaron hacia la limusina que los esperaba con su madre Kate, su esposo Camilla y su tía Megan. </p>
<div class="insert  force_normal_full_width_mobile"><img class="watson-snippet__image block w-full h-auto bg-light " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201415%202000'%3E%3C/svg%3E" loading="lazy" width="1415" height="2000" alt="La princesa Kate y sus hijos George y Charlotte y la esposa del rey Carlos, Camilla, de camino a las limusinas." data-link="/u/zoom?url=/imgdb/091a/Qx,B,0,0,1415,2000,589,833,235,333/2168114761319502&amp;caption=Prinzessin Kate, ihre Kinder George und Charlotte und König Charles' Frau Camilla auf dem Weg zu den Limousinen.&amp;source=Bild: IMAGO / Starface" data-lazy-src="https://news.google.com/imgdb/091a/Qx,B,0,0,1415,2000,589,833,235,333/2168114761319502"/><noscript><img class="watson-snippet__image block w-full h-auto bg-light " src="https://news.google.com/imgdb/091a/Qx,B,0,0,1415,2000,589,833,235,333/2168114761319502" loading="lazy" width="1415" height="2000" alt="La princesa Kate y sus hijos George y Charlotte y la esposa del rey Carlos, Camilla, de camino a las limusinas." data-link="/u/zoom?url=/imgdb/091a/Qx,B,0,0,1415,2000,589,833,235,333/2168114761319502&amp;caption=Prinzessin Kate, ihre Kinder George und Charlotte und König Charles' Frau Camilla auf dem Weg zu den Limousinen.&amp;source=Bild: IMAGO / Starface"/></noscript></p>
<p><span class="watson-snippet__legend text-hyphens text-sm md:text-base">La princesa Kate y sus hijos George y Charlotte y la esposa del rey Carlos, Camilla, de camino a las limusinas.</span><span class="watson-snippet__source text-hyphens text-xxs md:text-xs italic lowercase mx-2">Foto: IMAGO / Starface</span></p>
</div>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">El lector de labios británico Jeremy Freeman analizó esta escena para la cadena australiana <a target="_blank" rel="nofollow noopener" href="https://7news.com.au/entertainment/royal-family/what-prince-william-uttered-to-brother-harry-at-queens-funeral-according-to-lip-reader-c-8295446" class="">7 noticias</a> Exactamente de acuerdo con: <strong>George se deslizó en el papel del niño tonto por un breve momento en el camino y dejó a su hermana Charlotte a un lado.</strong> Luego se estremeció, se volvió hacia su hermano mayor y gritó: &#8220;¡Ay!&#8221;</p>
<h3 class="watson-snippet__subtitle md:w-3/5 text-lg md:text-2xl font-bold leading-tight text-hyphens mb-4">Megan estaba disfrutando de la escena.</h3>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">Como Camilla caminaba junto a Charlotte en ese momento, se dio cuenta de todo y frenéticamente se volvió hacia Kate.  Freeman también pudo averiguar sus palabras: &#8220;¡Tómalo!&#8221;  Camila le gritó a Kate. <strong>Kate respondió inmediatamente a la orden y tomó la mano de su hija.</strong> Pero ella no le dijo nada a George en este momento; después de todo, todo el mundo estaba mirando.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/vera-int-veen-revela-su-bolso-en-la-television-por-que-cuestiono-su-relacion-con-su-esposa-obi/" target="_blank" rel="dofollow" class="u3174a35a2dff3c4505b27b8796c1e586"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3174a35a2dff3c4505b27b8796c1e586 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3174a35a2dff3c4505b27b8796c1e586:active, .u3174a35a2dff3c4505b27b8796c1e586:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3174a35a2dff3c4505b27b8796c1e586 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3174a35a2dff3c4505b27b8796c1e586 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3174a35a2dff3c4505b27b8796c1e586 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3174a35a2dff3c4505b27b8796c1e586:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Vera Int-Veen revela su bolso en la televisión: por qué cuestionó su relación con su esposa Obi</span></div></a></div><p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">La duquesa de Sussex, Meghan, vio el pequeño desliz de su sobrino George y parecía estar disfrutando de volverse hacia él, su hermana y su sonrisa.  Los hijos de Meghan y Harry, Archie (3) y Lilipet (1), están en casa en <a target="_blank" href="https://www.watson.de/USA/" class="tag_link" rel="noopener">Estados Unidos</a> permaneció.</p>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6"><strong>Vale la pena leer:</strong> <a target="_blank" rel="follow noopener" href="https://www.watson.de/!593692998">La muerte de la reina: por qué el príncipe Harry se negó a cenar con Carlos</a></p>
<h3 class="watson-snippet__subtitle md:w-3/5 text-lg md:text-2xl font-bold leading-tight text-hyphens mb-4">En Twitter, George y Charlotte fueron elogiados por su madurez.</h3>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">George y Charlotte no pueden ser culpados por sus tonterías.  Es difícil para los niños de esta edad mantenerse serios todo el día, incluso si se trata de un gran evento familiar. </p>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">sobre mí <a target="_blank" href="https://www.watson.de/Twitter/" class="tag_link" rel="noopener">Gorjeo</a> Ambos han sido elogiados por su madurez: la periodista Diana Pearl escribió en su tuit que estaba muy orgullosa del príncipe George y la princesa Charlotte. <strong>Los dos estaban dominando el día de una manera respetuosa y madura.</strong></p>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">Otro usuario de Twitter seguro <strong>Incluso la reina habría estado orgullosa de su nieto y su nieta.</strong></p>
<h3 class="watson-snippet__subtitle md:w-3/5 text-lg md:text-2xl font-bold leading-tight text-hyphens mb-4">Agradeció al arzobispo Charles Charles</h3>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">Otro momento llamó la atención del lector de labios Jeremy Freeman.  El rey Charles Stephen Cottrell, arzobispo de York, agradeció en voz alta tras el funeral <a target="_blank" rel="nofollow noopener" href="https://www.bild.de/bild-plus/unterhaltung/royals/royals/queen-beerdigung-diese-momente-sah-niemand-was-camilla-kate-zufluesterte-81389114.bild.html?ticket=ST-A-3225503-vrOFxgy1QZhXWz2kDzSM-sso-signin-server">imagen </a>con palabras:<strong> “Gracias, estuvo bien <a target="_blank" href="https://www.watson.de/Arbeit/" class="tag_link" rel="noopener">trabajar</a>.  Fueron maravillosos&#8221;.</strong> Recibió un &#8220;De nada&#8221;.  El arzobispo de York es el segundo obispo más importante de la Iglesia de Inglaterra.  Dijo oraciones y así asumió una parte importante del servicio.</p>
</div>
<div style="color: inherit;" data-next-story-id="529939437"><a target="_blank" class="watson-next-story__link absolute inset-0 z-10" href="https://www.watson.de/unterhaltung/royals/529939437-deshalb-hatten-harry-und-meghan-ehrenplaetze-bei-queen-trauerfeier" aria-label="Zur Story" rel="noopener"></p>
<p class="watson-snippet__text text-base lg:text-lg leading-normal md:w-3/5 mb-6">La disposición de los asientos de la familia real en grandes ceremonias es de gran importancia en la familia real británica.<strong> En el funeral de Estado de la recién fallecida reina Isabel II el 19 de septiembre de 2022, todo estuvo minuciosamente planificado y nada se dejó al azar.</strong> El foco de atención de la audiencia mundial también ha sido organizar asientos para invitados internacionales y de alto rango, así como para la familia real británica en la Abadía de Westminster.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/el-principe-harry-extiende-el-contrato-de-arrendamiento-de-frogmore-cottage-esta-planeando-un-regreso-miembros-de-la-familia-real/" target="_blank" rel="dofollow" class="uf472c52519446057ecac0d16780d92c6"><!-- INLINE RELATED POSTS 2/3 //--><style> .uf472c52519446057ecac0d16780d92c6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf472c52519446057ecac0d16780d92c6:active, .uf472c52519446057ecac0d16780d92c6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf472c52519446057ecac0d16780d92c6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf472c52519446057ecac0d16780d92c6 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf472c52519446057ecac0d16780d92c6 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf472c52519446057ecac0d16780d92c6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">El príncipe Harry extiende el contrato de arrendamiento de Frogmore Cottage: ¿Está planeando un regreso? miembros de la familia real</span></div></a></div></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/52-1.jpg"><noscript><img src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/52-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.corsaonline.com.ar/author/muhammad/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Pepita Estremera</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Introvertido. Pionero del tocino. Defensor del café. Estudiante profesional. Devoto amante de Internet&#8221;.</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corsaonline.com.ar/publico-la-primera-foto-de-su-tumba/" rel="prev"><span class="em-post-navigation">Previous</span> Publicó la primera foto de su tumba.</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/camilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.corsaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2bf4d1774" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="185"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.t-online.de/2022/09/OVPNaRVMmYOd/0x254:3810x2143/fit-in/1800x0/queen-elizabeth-ii-von-ihren-vier-kindern-bekam-sie-acht-enkelkinder.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.t-online.de/2022/09/OVPNaRVMmYOd/0x254:3810x2143/fit-in/1800x0/queen-elizabeth-ii-von-ihren-vier-kindern-bekam-sie-acht-enkelkinder.jpg"><noscript><img fifu-featured="1" src="https://images.t-online.de/2022/09/OVPNaRVMmYOd/0x254:3810x2143/fit-in/1800x0/queen-elizabeth-ii-von-ihren-vier-kindern-bekam-sie-acht-enkelkinder.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/publico-la-primera-foto-de-su-tumba/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/publico-la-primera-foto-de-su-tumba/">Publicó la primera foto de su tumba.</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/muhammad/">
                            Pepita Estremera                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.bstatic.de/Y7eZKPYNaDbKdwEuzhQBWMKocRc=/1200x630/filters:focal(1195x549:1215x569)/images/a9a233a5/8287/4648/ab07/713d11934cde.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.bstatic.de/Y7eZKPYNaDbKdwEuzhQBWMKocRc=/1200x630/filters:focal(1195x549:1215x569)/images/a9a233a5/8287/4648/ab07/713d11934cde.jpg"><noscript><img fifu-featured="1" src="https://images.bstatic.de/Y7eZKPYNaDbKdwEuzhQBWMKocRc=/1200x630/filters:focal(1195x549:1215x569)/images/a9a233a5/8287/4648/ab07/713d11934cde.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/alessandra-mayer-folden-definitivamente-ayudo-a-la-apariencia/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/alessandra-mayer-folden-definitivamente-ayudo-a-la-apariencia/">Alessandra Mayer-Folden: Definitivamente &#8220;ayudó&#8221; a la apariencia</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/muhammad/">
                            Pepita Estremera                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.watson.de/imgdb/bf34/Qx,A,0,79,1854,1041,835,1016,308,228/7335757829841148">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.watson.de/imgdb/bf34/Qx,A,0,79,1854,1041,835,1016,308,228/7335757829841148"><noscript><img fifu-featured="1" src="https://www.watson.de/imgdb/bf34/Qx,A,0,79,1854,1041,835,1016,308,228/7335757829841148"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/el-rey-carlos-planea-coronarlo-en-una-fecha-inolvidable/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/el-rey-carlos-planea-coronarlo-en-una-fecha-inolvidable/">El rey Carlos planea coronarlo en una fecha inolvidable</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/muhammad/">
                            Pepita Estremera                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.corsaonline.com.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.enduro-austria.at/images/stories/2022/0909-isde23.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.enduro-austria.at/images/stories/2022/0909-isde23.jpg"><noscript><img fifu-featured="1" src="https://www.enduro-austria.at/images/stories/2022/0909-isde23.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/seis-dias-internacionales-de-enduro-isde-2023-en-argentina-noticias-2022/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/seis-dias-internacionales-de-enduro-isde-2023-en-argentina-noticias-2022/">¡Seis Días Internacionales de Enduro (ISDE) 2023 en Argentina!  |  Noticias 2022</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.handelsblatt.com/images/shop-von-microsoft/28691954/4-format2003.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.handelsblatt.com/images/shop-von-microsoft/28691954/4-format2003.jpg"><noscript><img fifu-featured="1" src="https://www.handelsblatt.com/images/shop-von-microsoft/28691954/4-format2003.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/microsoft-sap-oracle-las-empresas-de-ti-aumentan-considerablemente-los-precios-del-software/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/microsoft-sap-oracle-las-empresas-de-ti-aumentan-considerablemente-los-precios-del-software/">Microsoft, SAP, Oracle: las empresas de TI aumentan considerablemente los precios del software</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512"><noscript><img fifu-featured="1" src="https://www.watson.de/imgdb/fc84/Qx,A,0,161,2001,1125,245,652,333,244/6822953930308512"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/camilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/camilla-hace-un-anuncio-audaz-para-kate-durante-el-funeral-de-la-reina/">Camilla hace un anuncio audaz para Kate durante el funeral de la Reina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/muhammad/">
                            Pepita Estremera                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.watson.de/imgdb/e1c5/Qx,A,0,103,2002,1126,834,436,333,258/8383808863643971">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.watson.de/imgdb/e1c5/Qx,A,0,103,2002,1126,834,436,333,258/8383808863643971"><noscript><img fifu-featured="1" src="https://www.watson.de/imgdb/e1c5/Qx,A,0,103,2002,1126,834,436,333,258/8383808863643971"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/el-primer-club-de-la-bundesliga-en-boicotear-el-campeonato-de-qatar/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/el-primer-club-de-la-bundesliga-en-boicotear-el-campeonato-de-qatar/">El primer club de la Bundesliga en boicotear el campeonato de Qatar</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/reyansh/">
                            Chita Ascencio                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"0feaf5fbeb","ajaxurl":"https:\/\/www.corsaonline.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.corsaonline.com.ar\/wp-json\/","fifu_nonce":"c352acd318"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.corsaonline.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.corsaonline.com.ar/wp-content/cache/min/1/34933ed9a61c71f091c738c70ce584a9.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->