    <!doctype html>
<html lang="es-AR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='El &#8216;Team Wallraff&#8217; vuelve a disfrazarse de Burger King: explotación, asco, escándalos';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El &#039;Team Wallraff&#039; vuelve a disfrazarse de Burger King: explotación, asco, escándalos</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Supermercado caducado, ratones, vegano.Asco, explotación y escándalo: El &#039;Team Wallraff&#039; vuelve a estar encubierto en Burger King" />
	<link rel="canonical" href="https://www.corsaonline.com.ar/el-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El &#039;Team Wallraff&#039; vuelve a disfrazarse de Burger King: explotación, asco, escándalos" />
	<meta property="og:description" content="Supermercado caducado, ratones, vegano.Asco, explotación y escándalo: El &#039;Team Wallraff&#039; vuelve a estar encubierto en Burger King" />
	<meta property="og:url" content="https://www.corsaonline.com.ar/el-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos/" />
	<meta property="og:site_name" content="CORSA Online" />
	<meta property="article:published_time" content="2022-10-05T10:37:00+00:00" />
	<meta property="og:image" content="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg" /><meta property="og:image" content="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg" />
	<meta name="author" content="Clemente Olivar" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Clemente Olivar" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Feed" href="https://www.corsaonline.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; RSS de los comentarios" href="https://www.corsaonline.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; El &#8216;Team Wallraff&#8217; vuelve a disfrazarse de Burger King: explotación, asco, escándalos RSS de los comentarios" href="https://www.corsaonline.com.ar/el-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corsaonline.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.corsaonline.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.corsaonline.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".d04668b7295bcae30f5fcdb750bc352f").click(function() {
		jQuery.post(
			"https://www.corsaonline.com.ar/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "b41e3fb132",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.corsaonline.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corsaonline.com.ar/wp-json/wp/v2/posts/16391" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corsaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corsaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.corsaonline.com.ar/?p=16391' />
<link rel="alternate" type="application/json+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fel-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fel-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.corsaonline.com.ar/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon-150x132.png" sizes="32x32" />
<link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-16391 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        octubre 5, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.corsaonline.com.ar/" class="custom-logo-link" rel="home"><img width="378" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20378%20216'%3E%3C/svg%3E" class="custom-logo" alt="CORSA Online" data-lazy-srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" data-lazy-sizes="(max-width: 378px) 100vw, 378px" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" /><noscript><img width="378" height="216" src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" class="custom-logo" alt="CORSA Online" srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" sizes="(max-width: 378px) 100vw, 378px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.corsaonline.com.ar/"
                                   rel="home">CORSA Online</a>
                            </p>
                        
                                                    <p class="site-description">Información sobre Argentina. Seleccione los temas sobre los que desea obtener más información en Corsa Online</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.corsaonline.com.ar">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li id="menu-item-4567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.corsaonline.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">El &#8216;Team Wallraff&#8217; vuelve a disfrazarse de Burger King: explotación, asco, escándalos</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-16391" class="post-16391 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.corsaonline.com.ar/author/vihaan/">
                Clemente Olivar            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                5 min ago            </span>
                                            <span class="min-read">4 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="sc-6b514728-0 sc-86560f5e-0 FSpBU">
<h2 class="sc-6b514728-0 sc-d5be7693-0 hZjeRa bqoOtS">Supermercado caducado, ratones, vegano.</h2>
<h2 class="sc-6b514728-0 sc-d5be7693-0 hpUYyD fAblNQ">Asco, explotación y escándalo: El &#8216;Team Wallraff&#8217; vuelve a estar encubierto en Burger King</h2>
<div data-testid="videoPlayerWithRelated" class="sc-6b514728-0 sc-dc56b55d-0 hpUYyD csleHr">
<div class="sc-73c25761-0 igcIaK">
<div class="sc-73c25761-1 dAFaeX"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"/></span></div>
</div>
<div class="sc-dc56b55d-1 gZgnUA">
<p>02:05 minutos</p>
<p>El equipo Wallraff está encubierto en Burger King</p>
<p>Empleado: &#8220;Se comen cada pedazo sucio&#8221;.</p>
</div>
<div class="sc-267543e5-1 jYxbFY">
<div class="sc-267543e5-2 qjcgG">
<p class="sc-6b514728-0 sc-d5be7693-0 jbZIBG jrAbbj">6 vídeos más</p>
<div class="sc-267543e5-3 jtoBdr"><button aria-label="Video abspielen: &quot;Team Wallraff&quot;: DRK-Arzt 78 Stunden am Stück im Dienst" class="sc-b0a52733-0 efecNV"></p>
<div class="sc-6b514728-0 sc-b0a52733-3 jbZIBG gzHyGk"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"/><img alt="&quot;Equipo Wallraff&quot;: Doctor DRK de guardia 78 horas cada vez Cansancio grave" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><noscript><img alt="&quot;Equipo Wallraff&quot;: Doctor DRK de guardia 78 horas cada vez Cansancio grave" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><noscript><img alt="&quot;Equipo Wallraff&quot;: Doctor DRK de guardia 78 horas cada vez Cansancio grave" sizes="100vw" srcset="" src="https://ais-akamai.rtl.de/vms/5f914747ec03ce1eeb428080/undefinedx0/team-wallraff-drk-arzt-78-stunden-am-stuck-im-dienst-gefahrliche-ubermudung.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div>
<p class="sc-6b514728-0 sc-d5be7693-0 hZjeRa jNBhqn">fatiga grave</p>
<p class="sc-6b514728-0 sc-d5be7693-0 hpUYyD liAxua">Equipo Wallraff: el doctor DRK está de servicio las 78 horas del día</p>
<p></button><button aria-label="Video abspielen: &quot;Team Wallraff:&quot;: Die Verstrickungen des DRK mit der Politik" class="sc-b0a52733-0 efecNV"></p>
<div class="sc-6b514728-0 sc-b0a52733-3 jbZIBG gzHyGk"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"/><img alt="&quot;Equipo Wallraff:&quot;: Participación de la RPDC en la política hasta el nivel provincial" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><noscript><img alt="&quot;Equipo Wallraff:&quot;: Participación de la RPDC en la política hasta el nivel provincial" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><noscript><img alt="&quot;Equipo Wallraff:&quot;: Participación de la RPDC en la política hasta el nivel provincial" sizes="100vw" srcset="" src="https://ais-akamai.rtl.de/vms/5f8e9e00ecfba727b2707de2/undefinedx0/team-wallraff-die-verstrickungen-des-drk-mit-der-politik-bis-auf-kreisebene.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div>
<p class="sc-6b514728-0 sc-d5be7693-0 hZjeRa jNBhqn">Hasta el nivel del condado</p>
<p class="sc-6b514728-0 sc-d5be7693-0 hpUYyD liAxua">“El equipo Wallraff:”: la participación política de la República Popular Democrática de Corea</p>
<p></button><button aria-label="Video abspielen: DRK-Krankenhaus Neuwied: Patient trotz Gefahr weggeschickt?" class="sc-b0a52733-0 efecNV"></p>
<div class="sc-6b514728-0 sc-b0a52733-3 jbZIBG gzHyGk"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"/><img alt="Hospital DRK Neuwied: ¿Expulsar al paciente a pesar del peligro? &quot;Equipo Wallraff&quot; Encubierto con la Cruz Roja" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><noscript><img alt="Hospital DRK Neuwied: ¿Expulsar al paciente a pesar del peligro? &quot;Equipo Wallraff&quot; Encubierto con la Cruz Roja" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><noscript><img alt="Hospital DRK Neuwied: ¿Expulsar al paciente a pesar del peligro? &quot;Equipo Wallraff&quot; Encubierto con la Cruz Roja" sizes="100vw" srcset="" src="https://ais-akamai.rtl.de/vms/5f8dbaadb751f17df8204fa9/undefinedx0/drk-krankenhaus-neuwied-patient-trotz-gefahr-weggeschickt-team-wallraff-undercover-beim-roten-kreuz.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div>
<p class="sc-6b514728-0 sc-d5be7693-0 hZjeRa jNBhqn">El equipo de Wallraff está encubierto en la Cruz Roja</p>
<p class="sc-6b514728-0 sc-d5be7693-0 hpUYyD liAxua">Hospital DRK Neuwied: ¿Expulsar al paciente a pesar del peligro?</p>
<p></button><button aria-label="Video abspielen: &quot;Team Wallraff&quot;: DRK-Spendenpost - wo landet das Geld?" class="sc-b0a52733-0 efecNV"></p>
<div class="sc-6b514728-0 sc-b0a52733-3 jbZIBG gzHyGk"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"/><img alt="&quot;Equipo Wallraff&quot;: Correo Donar DRK - ¿Dónde termina el dinero?  Los supuestos destinatarios a menudo no reciben nada" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><noscript><img alt="&quot;Equipo Wallraff&quot;: Correo Donar DRK - ¿Dónde termina el dinero?  Los supuestos destinatarios a menudo no reciben nada" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><noscript><img alt="&quot;Equipo Wallraff&quot;: Correo Donar DRK - ¿Dónde termina el dinero?  Los supuestos destinatarios a menudo no reciben nada" sizes="100vw" srcset="" src="https://ais-akamai.rtl.de/vms/5f89d3d7adaab233c847d019/undefinedx0/team-wallraff-drk-spendenpost-wo-landet-das-geld-vermeintliche-empfanger-bekommen-oft-kaum-etwas.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div>
<p class="sc-6b514728-0 sc-d5be7693-0 hZjeRa jNBhqn">Los supuestos destinatarios a menudo no reciben nada</p>
<p class="sc-6b514728-0 sc-d5be7693-0 hpUYyD liAxua">&#8216;Team Wallraff&#8217;: Correo de donación de DRK: ¿dónde termina el dinero?</p>
<p></button><button aria-label="Video abspielen: DRK-Rettungsdienst: Erst Zigarette, dann Einsatz?" class="sc-b0a52733-0 efecNV"></p>
<div class="sc-6b514728-0 sc-b0a52733-3 jbZIBG gzHyGk"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"/><img alt="Servicio de rescate DRK: ¿Primero el cigarrillo, luego el uso?  Pese a la llamada de emergencia por un posible ictus" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><noscript><img alt="Servicio de rescate DRK: ¿Primero el cigarrillo, luego el uso?  Pese a la llamada de emergencia por un posible ictus" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><noscript><img alt="Servicio de rescate DRK: ¿Primero el cigarrillo, luego el uso?  Pese a la llamada de emergencia por un posible ictus" sizes="100vw" srcset="" src="https://ais-akamai.rtl.de/vms/5f89d461adaab233c847d01b/undefinedx0/drk-rettungsdienst-erst-zigarette-dann-einsatz-trotz-notruf-wegen-moglichem-schlaganfall.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div>
<p class="sc-6b514728-0 sc-d5be7693-0 hZjeRa jNBhqn">Pese a la llamada de emergencia por un posible ictus</p>
<p class="sc-6b514728-0 sc-d5be7693-0 hpUYyD liAxua">Servicio de rescate DRK: ¿Primero el cigarrillo, luego el uso?</p>
<p></button><button aria-label="Video abspielen: Jetzt spricht Ryanair-Chef Michael O‘Leary" class="sc-b0a52733-0 efecNV"></p>
<div class="sc-6b514728-0 sc-b0a52733-3 jbZIBG gzHyGk"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"/><img alt="Ahora habla Michael O'Leary, presidente de Ryanair, ¿qué está pasando con la aerolínea de bajo coste?" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><noscript><img alt="Ahora habla Michael O'Leary, presidente de Ryanair, ¿qué está pasando con la aerolínea de bajo coste?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><noscript><img alt="Ahora habla Michael O'Leary, presidente de Ryanair, ¿qué está pasando con la aerolínea de bajo coste?" sizes="100vw" srcset="" src="https://ais-akamai.rtl.de/vms/5d9b8206f5b16b31b2411cf9/undefinedx0/jetzt-spricht-ryanair-chef-michael-oleary-was-lauft-schief-bei-der-billig-airline.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div>
<p class="sc-6b514728-0 sc-d5be7693-0 hZjeRa jNBhqn">¿Qué tiene de malo una aerolínea de bajo coste?</p>
<p class="sc-6b514728-0 sc-d5be7693-0 hpUYyD liAxua">Habla ahora Michael O&#8217;Leary, presidente de Ryanair</p>
<p></button></div>
</div>
</div>
</div>
</div>
<p class="sc-6b514728-0 sc-d5be7693-0 hpUYyD eosEIq"><time datetime="2022-10-05T09:26:30">5 de octubre de 2022 a las 9:26</time></p>
<div class="sc-6b514728-0 sc-54d56b56-0 FSpBU">
<h2 class="sc-6b514728-0 sc-d5be7693-0 hpUYyD dmTavL">El &#8220;Team Wallraff&#8221; realizó una búsqueda encubierta en estas sucursales de Burger King</h2>
<div class="sc-6b514728-0 sc-d5be7693-0 hpUYyD PgVUu">
<ul>
<li><strong>Burger King en Bernau (Berlín)</strong></li>
</ul>
<p>En 2014, el reportero del &#8220;Team Wallraff&#8221; Alexander se infiltró por primera vez en Burger King.  Ahora, el periodista vuelve a dar seguimiento a los indicios de graves deficiencias higiénicas en la sucursal de Bernau, cerca de Berlín.</p>
<p><strong>Consejo de lectura:</strong> <a target="_blank" href="https://www.rtl.de/cms/team-wallraff-ranziges-fleisch-und-abgelaufene-sossen-burger-king-verkauft-gammel-lebensmittel-an-ahnungslose-kunden-5008685.html" onclick="(() =&gt; {window.dataLayer.push({event: 'link_click',link_type: 'intern',link_url: 'https://www.rtl.de/cms/team-wallraff-ranziges-fleisch-und-abgelaufene-sossen-burger-king-verkauft-gammel-lebensmittel-an-ahnungslose-kunden-5008685.html'})})()" rel="noopener">    Carne podrida y salsas caducadas: Burger King vende comida en mal estado a clientes desprevenidos</a></p>
<ul>
<li><strong>Friesenplatz y Lövenich en Colonia</strong></li>
</ul>
<p>El franquiciado de Burger King, F&#038;S Olympia GmbH, tiene 27 sucursales en toda Alemania, tres de las cuales están solo en Colonia.  Los reporteros de investigación recibieron varios indicios de deficiencias en la higiene y malas condiciones de trabajo, particularmente de los restaurantes de comida rápida en Friesenplatz de Colonia y en Lowenwich.  Los periodistas encubiertos Julia y Ceylan hacen un seguimiento y solicitan trabajos en la cocina.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/lidl-und-kaufland-neues-verbot-produkte-jetzt-nicht-mehr-erhaltlich/" target="_blank" rel="dofollow" class="ue19984d57792e026528819485f7d1926"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue19984d57792e026528819485f7d1926 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue19984d57792e026528819485f7d1926:active, .ue19984d57792e026528819485f7d1926:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue19984d57792e026528819485f7d1926 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue19984d57792e026528819485f7d1926 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue19984d57792e026528819485f7d1926 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue19984d57792e026528819485f7d1926:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Lidl und Kaufland: Neues Verbot – Produkte jetzt nicht mehr erhältlich</span></div></a></div><p><strong>Consejo de lectura: </strong><a target="_blank" href="https://www.rtl.de/cms/team-wallraff-undercover-maden-invasion-bei-burger-king-5008984.html" onclick="(() =&gt; {window.dataLayer.push({event: 'link_click',link_type: 'intern',link_url: 'https://www.rtl.de/cms/team-wallraff-undercover-maden-invasion-bei-burger-king-5008984.html'})})()" rel="noopener">    De la basura a la cocina: ¡la plaga de orugas en Burger King!</a></p>
<p>Team Wallraff también ha recibido otras cartas con referencias a abusos, en particular con respecto a la preparación de productos a base de plantas, de la sucursal de Burger King en Munich del franquiciado &#8220;Schlossburger&#8221;.  Con 112 restaurantes de comida rápida, es el mayor operador de Burger King en Alemania.  Además, este es el mismo franquiciador que apareció en los titulares en 2014 con el Director General Ergün Yildiz.  La reportera encubierta Leah investiga las nuevas acusaciones y solicita un trabajo en la cocina.</p>
</div>
</div>
<div class="sc-6b514728-0 sc-54d56b56-0 FSpBU">
<h2 class="sc-6b514728-0 sc-d5be7693-0 hpUYyD dmTavL">Así reaccionó Burger King a los resultados de búsqueda</h2>
<div class="sc-6b514728-0 sc-d5be7693-0 hpUYyD PgVUu">
<p>El &#8220;Equipo Wallraff&#8221; confronta a Burger King con los resultados de búsqueda después de operaciones encubiertas.  Respuesta de la empresa: <em>&#8220;Después de que descubrimos sus acusaciones, actuamos de inmediato con nuestros franquiciados y tomamos las medidas apropiadas. Cerramos de inmediato los restaurantes antes mencionados y ordenamos una auditoría externa excepcional de los 750 restaurantes Burger King en Alemania, que se completará a fines de septiembre de 2022 a más tardar&#8221;.</em></p>
<p>El gigante de las hamburguesas ya se disculpó en el pasado después de investigar al &#8220;Equipo Wallraff&#8221; y prometió mejoras.  ¿Realmente se hará esta vez?  Equipo Wallraff, estén atentos.</p>
</div>
</div>
<div class="sc-6b514728-0 sc-54d56b56-0 FSpBU">
<div class="sc-6b514728-0 sc-bbb83db2-2 cwcAkP fLfhMH"><span class="sc-bbb83db2-1 hEDKLR">Anuncios:</span></p>
<div class="sc-bbb83db2-3 hBiWLh">
<h4 class="sc-bbb83db2-0 fWFGgH">Recomendaciones de nuestros socios</h4>
</div>
</div>
<h2 class="sc-6b514728-0 sc-d5be7693-0 hpUYyD dmTavL">&#8220;The Wallraff Team&#8221; del 29 de septiembre</h2>
<div class="sc-6b514728-0 sc-d5be7693-0 hpUYyD PgVUu">
<p>¿Las condiciones de trabajo en Burger King son tan malas en todas partes?  ¿La empresa está ahora bajo control, o preferiría tener la impresión de que los clientes continúan comiendo bajo su propio riesgo aquí?  ¿Y todo va bien con la actual campaña vegana del gigante de las hamburguesas?</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/respondiendo-al-aumento-de-precios-como-la-guerra-esta-cambiando-el-comportamiento-de-compra/" target="_blank" rel="dofollow" class="u99a90b367d885729c24cfc561039521d"><!-- INLINE RELATED POSTS 2/3 //--><style> .u99a90b367d885729c24cfc561039521d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u99a90b367d885729c24cfc561039521d:active, .u99a90b367d885729c24cfc561039521d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u99a90b367d885729c24cfc561039521d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u99a90b367d885729c24cfc561039521d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u99a90b367d885729c24cfc561039521d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u99a90b367d885729c24cfc561039521d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Respondiendo al aumento de precios: cómo la guerra está cambiando el comportamiento de compra</span></div></a></div><p>Mira los aterradores resultados de la operación secreta y la respuesta del gigante de la comida rápida <a target="_blank" href="https://www.tvnow.de/shows/team-wallraff-reporter-undercover-2384?utm_campaign=textlink&amp;utm_source=rtl&amp;utm_medium=owned&amp;utm_term=team-wallraff-reporter-undercover&amp;utm_content=5008707" onclick="(() =&gt; {window.dataLayer.push({event: 'link_click',link_type: 'extern',link_url: 'https://www.tvnow.de/shows/team-wallraff-reporter-undercover-2384?utm_campaign=textlink&amp;utm_source=rtl&amp;utm_medium=owned&amp;utm_term=team-wallraff-reporter-undercover&amp;utm_content=5008707'})})()" rel="noopener"> En todo el episodio &#8216;Team Wallraff&#8217; del 29 de septiembre en línea en RTL+</a>.</p>
</div>
</div>
<div class="sc-6b514728-0 sc-54d56b56-0 FSpBU">
<h2 class="sc-6b514728-0 sc-d5be7693-0 hpUYyD dmTavL">&#8220;El equipo de Wallraff&#8221;: Podcasts</h2>
<div class="sc-6b514728-0 sc-d5be7693-0 hpUYyD PgVUu">
<p>Junto con la transmisión televisiva, también aparecerá un nuevo episodio de &#8220;Team Wallraff &#8211; The Podcast&#8221; en AUDIO NOW y en cualquier otro lugar donde se encuentren los podcasts.  En él, la reportera Leah y el reportero Alexander del &#8220;Team Wallraff&#8221; hablan sobre sus experiencias personales durante las operaciones encubiertas en &#8220;Burger King&#8221; y sobre cosas que no se muestran en la televisión.  Describen cómo observaron las quejas de cerca y qué les hizo pensar en ellas.</p>
</div>
</div>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/49-1.jpg"><noscript><img src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/49-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.corsaonline.com.ar/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Clemente Olivar</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Analista exasperantemente humilde. Experto en tocino. Orgulloso especialista en alimentos. Lector certificado. Escritor ávido. Defensor de los zombis. Solucionador de problemas incurables&#8221;.</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corsaonline.com.ar/en-burger-king-vegano-no-es-vegano/" rel="prev"><span class="em-post-navigation">Previous</span> En Burger King, vegano no es vegano</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.corsaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='16391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c449737e4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="125"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://ais-akamai.rtl.de/masters/1938492/1686x0/team-wallraff-undercover-bei-burger-king-ist-vegan-nicht-gleich-vegan.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ais-akamai.rtl.de/masters/1938492/1686x0/team-wallraff-undercover-bei-burger-king-ist-vegan-nicht-gleich-vegan.jpg"><noscript><img fifu-featured="1" src="https://ais-akamai.rtl.de/masters/1938492/1686x0/team-wallraff-undercover-bei-burger-king-ist-vegan-nicht-gleich-vegan.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/en-burger-king-vegano-no-es-vegano/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/en-burger-king-vegano-no-es-vegano/">En Burger King, vegano no es vegano</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg"><noscript><img fifu-featured="1" src="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/team-wallraff-expone-explotacion-asco-y-escandalos/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/team-wallraff-expone-explotacion-asco-y-escandalos/">&#8216;Team Wallraff&#8217; expone explotación, asco y escándalos</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://img.welt.de/img/finanzen/geldanlage/mobile241382397/8081358157-ci16x9-w1200-fnov-fpotl-fpi157750653/DWO-Teaser-FI-Euro-sk-Kopie.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.welt.de/img/finanzen/geldanlage/mobile241382397/8081358157-ci16x9-w1200-fnov-fpotl-fpi157750653/DWO-Teaser-FI-Euro-sk-Kopie.jpg"><noscript><img fifu-featured="1" src="https://img.welt.de/img/finanzen/geldanlage/mobile241382397/8081358157-ci16x9-w1200-fnov-fpotl-fpi157750653/DWO-Teaser-FI-Euro-sk-Kopie.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">6 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/el-gran-desplome-de-la-riqueza-armate-con-estas-3-lecciones/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/el-gran-desplome-de-la-riqueza-armate-con-estas-3-lecciones/">El gran desplome de la riqueza: Ármate con estas 3 lecciones</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.corsaonline.com.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.stuttgarter-zeitung.de/media.media.e02f52f6-0a85-4a4c-92f3-fd8da11f087e.original1024.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.stuttgarter-zeitung.de/media.media.e02f52f6-0a85-4a4c-92f3-fd8da11f087e.original1024.jpg"><noscript><img fifu-featured="1" src="https://www.stuttgarter-zeitung.de/media.media.e02f52f6-0a85-4a4c-92f3-fd8da11f087e.original1024.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/procesos-penales-contra-politicos-argentina-ante-la-prueba-del-acido-politica/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/procesos-penales-contra-politicos-argentina-ante-la-prueba-del-acido-politica/">Procesos penales contra políticos: Argentina ante la prueba del ácido &#8211; Política</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg"><noscript><img fifu-featured="1" src="https://ais-akamai.rtl.de/masters/1938604/1686x0/guenter-wallraff-sitzt-vor-einem-menue-von-burger-king.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/el-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/el-team-wallraff-vuelve-a-disfrazarse-de-burger-king-explotacion-asco-escandalos/">El &#8216;Team Wallraff&#8217; vuelve a disfrazarse de Burger King: explotación, asco, escándalos</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.bild.de/633d50ad0ad92b0beb72d141/0a57510730cf3ce21aca34581a2a1cbb,a612c979?w=1280">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.bild.de/633d50ad0ad92b0beb72d141/0a57510730cf3ce21aca34581a2a1cbb,a612c979?w=1280"><noscript><img fifu-featured="1" src="https://images.bild.de/633d50ad0ad92b0beb72d141/0a57510730cf3ce21aca34581a2a1cbb,a612c979?w=1280"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/tenia-91-anos-fallecio-la-leyenda-del-cine-wolfgang-koolhasee/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/tenia-91-anos-fallecio-la-leyenda-del-cine-wolfgang-koolhasee/">Tenía 91 años: Falleció la leyenda del cine Wolfgang Koolhasee</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/muhammad/">
                            Pepita Estremera                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i0.web.de/image/860/37353860,pd=2,f=opengraph.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.web.de/image/860/37353860,pd=2,f=opengraph.jpg"><noscript><img fifu-featured="1" src="https://i0.web.de/image/860/37353860,pd=2,f=opengraph.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">8 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/despues-de-la-colision-de-asteroides-podemos-defender-nuestra-tierra/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/despues-de-la-colision-de-asteroides-podemos-defender-nuestra-tierra/">Después de la colisión de asteroides: ¿Podemos defender nuestra Tierra?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"cb54de9fe1","ajaxurl":"https:\/\/www.corsaonline.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.corsaonline.com.ar\/wp-json\/","fifu_nonce":"a470a11138"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.corsaonline.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.corsaonline.com.ar/wp-content/cache/min/1/34933ed9a61c71f091c738c70ce584a9.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->