    <!doctype html>
<html lang="es-AR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La estrella argentina: Messi inspira, Messi amenaza';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La estrella argentina: Messi inspira, Messi amenaza</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Después del Zoff Summit contra Holanda, Lionel Messi se mostró tranquilo en el aislado campamento mundialista de Argentina. En la última semana de la Copa" />
	<link rel="canonical" href="https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La estrella argentina: Messi inspira, Messi amenaza" />
	<meta property="og:description" content="Después del Zoff Summit contra Holanda, Lionel Messi se mostró tranquilo en el aislado campamento mundialista de Argentina. En la última semana de la Copa" />
	<meta property="og:url" content="https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/" />
	<meta property="og:site_name" content="CORSA Online" />
	<meta property="article:published_time" content="2022-12-11T14:00:07+00:00" />
	<meta property="og:image" content="https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg" />
	<meta name="author" content="Isandro Llanas" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Isandro Llanas" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#article","isPartOf":{"@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/"},"author":{"name":"Isandro Llanas","@id":"https://www.corsaonline.com.ar/#/schema/person/018781248d938873c6910963e4f36f08"},"headline":"La estrella argentina: Messi inspira, Messi amenaza","datePublished":"2022-12-11T14:00:07+00:00","dateModified":"2022-12-11T14:00:07+00:00","mainEntityOfPage":{"@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/"},"wordCount":833,"commentCount":0,"publisher":{"@id":"https://www.corsaonline.com.ar/#organization"},"image":{"@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#primaryimage"},"thumbnailUrl":"https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg","articleSection":["Top News"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#respond"]}]},{"@type":"WebPage","@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/","url":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/","name":"La estrella argentina: Messi inspira, Messi amenaza","isPartOf":{"@id":"https://www.corsaonline.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#primaryimage"},"image":{"@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#primaryimage"},"thumbnailUrl":"https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg","datePublished":"2022-12-11T14:00:07+00:00","dateModified":"2022-12-11T14:00:07+00:00","description":"Después del Zoff Summit contra Holanda, Lionel Messi se mostró tranquilo en el aislado campamento mundialista de Argentina. En la última semana de la Copa","breadcrumb":{"@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#primaryimage","url":"https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg","contentUrl":"https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg","caption":"La estrella argentina: Messi inspira, Messi amenaza"},{"@type":"BreadcrumbList","@id":"https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"La estrella argentina: Messi inspira, Messi amenaza"}]},{"@type":"WebSite","@id":"https://www.corsaonline.com.ar/#website","url":"https://www.corsaonline.com.ar/","name":"CORSA Online","description":"Información sobre Argentina. Seleccione los temas sobre los que desea obtener más información en Corsa Online","publisher":{"@id":"https://www.corsaonline.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.corsaonline.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://www.corsaonline.com.ar/#organization","name":"CORSA Online","url":"https://www.corsaonline.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.corsaonline.com.ar/#/schema/logo/image/","url":"https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png","contentUrl":"https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png","width":378,"height":216,"caption":"CORSA Online"},"image":{"@id":"https://www.corsaonline.com.ar/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.corsaonline.com.ar/#/schema/person/018781248d938873c6910963e4f36f08","name":"Isandro Llanas","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.corsaonline.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Isandro Llanas"},"description":"\"Zombie pionero. Adicto a las redes sociales. Gurú de la música. Fanático de los viajes de toda la vida. Empollón de la comida. Aficionado premiado de Twitter\"."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Feed" href="https://www.corsaonline.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; RSS de los comentarios" href="https://www.corsaonline.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; La estrella argentina: Messi inspira, Messi amenaza RSS de los comentarios" href="https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corsaonline.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.corsaonline.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.corsaonline.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".d04668b7295bcae30f5fcdb750bc352f").click(function() {
		jQuery.post(
			"https://www.corsaonline.com.ar/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "9af802c4e3",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.corsaonline.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corsaonline.com.ar/wp-json/wp/v2/posts/19144" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corsaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corsaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.corsaonline.com.ar/?p=19144' />
<link rel="alternate" type="application/json+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fla-estrella-argentina-messi-inspira-messi-amenaza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fla-estrella-argentina-messi-inspira-messi-amenaza%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.corsaonline.com.ar/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon-150x132.png" sizes="32x32" />
<link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-19144 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        diciembre 11, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.corsaonline.com.ar/" class="custom-logo-link" rel="home"><img width="378" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20378%20216'%3E%3C/svg%3E" class="custom-logo" alt="CORSA Online" data-lazy-srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" data-lazy-sizes="(max-width: 378px) 100vw, 378px" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" /><noscript><img width="378" height="216" src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" class="custom-logo" alt="CORSA Online" srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" sizes="(max-width: 378px) 100vw, 378px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.corsaonline.com.ar/"
                                   rel="home">CORSA Online</a>
                            </p>
                        
                                                    <p class="site-description">Información sobre Argentina. Seleccione los temas sobre los que desea obtener más información en Corsa Online</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.corsaonline.com.ar">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li id="menu-item-4567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.corsaonline.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">La estrella argentina: Messi inspira, Messi amenaza</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-19144" class="post-19144 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.corsaonline.com.ar/author/aditya/">
                Isandro Llanas            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                2 horas ago            </span>
                                            <span class="min-read">4 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p class="article__paragraph p_1 ">Después del Zoff Summit contra Holanda, Lionel Messi se mostró tranquilo en el aislado campamento mundialista de Argentina.  En la última semana de la Copa del Mundo de su carrera, el gran Messi de la Copa del Mundo quería toda la gloria para la coronación final.</p>
<p class="article__paragraph p_2 ">Firme e inteligente en sus cuatro apariciones anteriores en la Copa del Mundo, Messi lidera el camino para el bicampeón electo en Qatar esta semana.  Croacia el martes, la final el domingo y un codiciado trofeo en manos de los nuevos dioses del fútbol argentino.  Si todo sale bien para Messi y la nación económicamente asediada, ese es el plan si cada gol, cada victoria se celebra en las calles y se vitorea desde las ventanas de los rascacielos.</p>
<p class="article__paragraph p_3 ">&#8220;Toda Argentina le desea un título mundial y estoy seguro de que muchos otros también lo harán&#8221;, escribió en Twitter Bastian Schweinsteiger, quien solo tres veces con Alemania (2006) impidió que Messi ganara el título en cuatro participaciones en la Copa del Mundo.  y 2010 cuartos de final, 2014 final).  &#8220;Esta pasión, esta alegría, realmente la quiere&#8221;, dijo Schweinsteiger sobre Messi.  A los 35 años, a las órdenes del técnico Lionel Scaloni, Messi casi se convierte en el líder de la trama.  41 partidos con una sola derrota -el debut mundialista ante Arabia Saudí- da un testimonio impresionante, un equipo apodado únicamente &#8220;La Scaloneta&#8221; en referencia a su entrenador.</p>
<p><!-- XHTML-Widget 235439197 - Start --><br />
            <!-- XHTML-Widget 235439197 - End --></p>
<p class="article__paragraph p_5 ">El noveno entrenador que prueba con él en el examen encuentra la mejor solución.  Indicaciones de Messi: se para frente al banco de entrenamiento holandés y se pone las manos detrás de las orejas; no le gusta lo que dijo Louis van Gaal antes.  Se enfrenta a Woud Wekhorst, que molesta a los argentinos.  &#8220;¿Qué estás mirando, idiota?&#8221;  Messi grita dos veces durante una entrevista televisiva.  Incluso el reportero argentino se molestó, tratando de calmar a Messi: &#8220;Tranquilo&#8221;.  Y Messi arremetió contra el árbitro y le dio un grito a la FIFA: &#8220;No se puede decir la verdad&#8221;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/corona-en-america-del-sur-como-argentina-combate-la-segunda-ola/" target="_blank" rel="dofollow" class="uc024cea96679b1c48df2326b1e154692"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc024cea96679b1c48df2326b1e154692 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc024cea96679b1c48df2326b1e154692:active, .uc024cea96679b1c48df2326b1e154692:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc024cea96679b1c48df2326b1e154692 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc024cea96679b1c48df2326b1e154692 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc024cea96679b1c48df2326b1e154692 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc024cea96679b1c48df2326b1e154692:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Corona en América del Sur: cómo Argentina combate la segunda ola</span></div></a></div><p class="article__paragraph p_6 ">Su equipo está trabajando.  &#8220;En 2014, cuando nos perdieron en la final de Maracaná, sus compañeros parecían estar esperando que él resolviera todo solo. Jugarán para él en 2022 y él está esperando ese momento&#8221;, escribió el capitán de Alemania, Philipp. Lahm en 2014.</p>
<h3>Messi acabó con la maldición</h3>
<p class="article__paragraph p_7 ">“Lionel Messi y el arte de pasar por el Mundial”, escribió el portal deportivo “El Atlético”.  Cuando llega, en este momento, un murmullo recorre el estadio repleto de decenas de miles de hinchas argentinos.  También puso fin a su maldición de los octavos de final: Messi había marcado todos sus goles anteriores en la Copa del Mundo en la fase de grupos.  Pero cuando Argentina jugó contra la próxima Croacia en 2018, no hubo nada.  No hay mucho que ver de Messi en el 0: 3 swatter, la Copa del Mundo en Rusia fue un punto bajo inexplorado para el sudamericano.</p>
<p class="article__paragraph p_8 ">Muy diferente en Qatar.  &#8220;Dije antes del partido que Messi es un hombre como todos los demás&#8221;, dijo el portero nacional holandés Andries Nobert: &#8220;Pero este Messi es increíble&#8221;.  Su lanzamiento de &#8220;muchachos&#8221; es similar al del héroe del penalti Emiliano Martínez.  Messi corrió directo hacia él cuando estaban preparadas las semifinales.  &#8220;Confiamos en él y sabíamos que estaba ahí para nosotros en los penaltis. Es una bestia&#8221;.  Croacia también debe ser amonestado después de los penales contra el actual campeón mundial Brasil.</p>
<p class="article__paragraph p_9 ">Porque Martínez, hijo de un estibador y una empleada doméstica, ya salvó significativamente a Messi en su camino hacia un título de ensueño en la siguiente ronda.  La semifinal de la Copa América del pasado verano contra Colombia.  Luego salvó tres penaltis.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/corrupcion-en-argentina-entrenador-de-tiro-en-tierra/" target="_blank" rel="dofollow" class="u2edd1c093274f3938b7738731b7c8dda"><!-- INLINE RELATED POSTS 2/3 //--><style> .u2edd1c093274f3938b7738731b7c8dda { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2edd1c093274f3938b7738731b7c8dda:active, .u2edd1c093274f3938b7738731b7c8dda:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2edd1c093274f3938b7738731b7c8dda { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2edd1c093274f3938b7738731b7c8dda .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2edd1c093274f3938b7738731b7c8dda .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2edd1c093274f3938b7738731b7c8dda:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Corrupción en Argentina: entrenador de tiro en tierra</span></div></a></div><h3>Messi ante el nuevo récord</h3>
<p class="article__paragraph p_10 ">El partido contra los croatas marcará la participación número 25 de Messi en la Copa del Mundo y Lothar Matthäus igualará con otro gol, lo que lo convierte en el único goleador récord de la Copa del Mundo de Argentina por delante de Gabriel Batistuda.  Superlativos, máximas calificaciones, récords.  &#8220;El mejor Messi de todos los tiempos&#8221; ya lo escribió &#8220;La Nación&#8221;.  “La nueva piel de Lionel Messi: finalmente en forma y feliz a los 35”, informó Forbes Argentina.</p>
<p class="article__paragraph p_11 ">Sin embargo, resultó: uno de los días más emotivos de la carrera futbolística de Messi, su despedida entre lágrimas del FC Barcelona ni siquiera puede compararse.  El fracaso repetido deja cicatrices profundas.  Messi, que había luchado durante mucho tiempo por el reconocimiento en Argentina gracias a su traslado a España en 2000, fue un éxito largamente esperado, si no más, a la par del gran Maradona, quien murió definitivamente dos años antes.  &#8220;Diego nos mira desde el cielo, nos empuja. Y espero que siga así hasta el final&#8221;, dijo Messi.</p>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/49.jpg"><noscript><img src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/49.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.corsaonline.com.ar/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Isandro Llanas</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Zombie pionero. Adicto a las redes sociales. Gurú de la música. Fanático de los viajes de toda la vida. Empollón de la comida. Aficionado premiado de Twitter&#8221;.</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corsaonline.com.ar/bestia-martinez-y-messi-intoxican-a-argentina-noticias-2/" rel="prev"><span class="em-post-navigation">Previous</span> &#8220;Bestia&#8221; Martínez y Messi intoxican a Argentina &#8211; Noticias</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-estrella-argentina-messi-inspira-messi-amenaza/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.corsaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8bc03d2500" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="68"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://ais.badische-zeitung.de/piece/0d/b3/a7/43/229877571.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ais.badische-zeitung.de/piece/0d/b3/a7/43/229877571.jpg"><noscript><img fifu-featured="1" src="https://ais.badische-zeitung.de/piece/0d/b3/a7/43/229877571.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/bestia-martinez-y-messi-intoxican-a-argentina-noticias-2/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/bestia-martinez-y-messi-intoxican-a-argentina-noticias-2/">&#8220;Bestia&#8221; Martínez y Messi intoxican a Argentina &#8211; Noticias</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    10 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.mt.de/_em_daten/Martinez/Messi/202345408/_/1xNW1QbnBDWFZKbkpSQXQ3OWptY1VwZzFjYTk5TkZ2SGpxUzZPR1JNWTdJRWh0TVhwLzhXc0RvQmFGSEErTm1sM01pWElTUTN2ckhISjRrTk45anVJc0kzTnN2S2llUVlNQ0tjYUs0cnRhM2FNM09seVk1V05JN3g1Q1RXZVdHb2w/221210-1247-urn-newsml-dpa-com-20090101-221210-99-850744.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mt.de/_em_daten/Martinez/Messi/202345408/_/1xNW1QbnBDWFZKbkpSQXQ3OWptY1VwZzFjYTk5TkZ2SGpxUzZPR1JNWTdJRWh0TVhwLzhXc0RvQmFGSEErTm1sM01pWElTUTN2ckhISjRrTk45anVJc0kzTnN2S2llUVlNQ0tjYUs0cnRhM2FNM09seVk1V05JN3g1Q1RXZVdHb2w/221210-1247-urn-newsml-dpa-com-20090101-221210-99-850744.jpg"><noscript><img fifu-featured="1" src="https://www.mt.de/_em_daten/Martinez/Messi/202345408/_/1xNW1QbnBDWFZKbkpSQXQ3OWptY1VwZzFjYTk5TkZ2SGpxUzZPR1JNWTdJRWh0TVhwLzhXc0RvQmFGSEErTm1sM01pWElTUTN2ckhISjRrTk45anVJc0kzTnN2S2llUVlNQ0tjYUs0cnRhM2FNM09seVk1V05JN3g1Q1RXZVdHb2w/221210-1247-urn-newsml-dpa-com-20090101-221210-99-850744.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/bestia-martinez-y-messi-intoxican-a-argentina-noticias-deportivas/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/bestia-martinez-y-messi-intoxican-a-argentina-noticias-deportivas/">«Bestia» Martínez y Messi intoxican a Argentina |  noticias deportivas</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://ais.badische-zeitung.de/piece/0d/b3/a7/43/229877571.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ais.badische-zeitung.de/piece/0d/b3/a7/43/229877571.jpg"><noscript><img fifu-featured="1" src="https://ais.badische-zeitung.de/piece/0d/b3/a7/43/229877571.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/bestia-martinez-y-messi-intoxican-a-argentina-noticias/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/bestia-martinez-y-messi-intoxican-a-argentina-noticias/">&#8220;Bestia&#8221; Martínez y Messi intoxican a Argentina &#8211; Noticias</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.corsaonline.com.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg"><noscript><img fifu-featured="1" src="https://img.wolfenbuetteler-zeitung.de/img/fussball-wm-2018/crop237125067/4652606982-w820-cv16_9-q85/Lionel-Messi.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/la-estrella-argentina-messi-inspira-messi-amenaza/">La estrella argentina: Messi inspira, Messi amenaza</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ruhr24.de/bilder/2022/12/07/91963077/30456458-ikea-adventskalender-Fef.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ruhr24.de/bilder/2022/12/07/91963077/30456458-ikea-adventskalender-Fef.jpg"><noscript><img fifu-featured="1" src="https://www.ruhr24.de/bilder/2022/12/07/91963077/30456458-ikea-adventskalender-Fef.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/ikea-cambio-el-cupon-en-el-calendario-de-adviento-de-2022-los-clientes-estan-realmente-enojados/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/ikea-cambio-el-cupon-en-el-calendario-de-adviento-de-2022-los-clientes-estan-realmente-enojados/">Ikea cambió el cupón en el calendario de adviento de 2022: los clientes están realmente enojados</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.tz.de/bilder/2022/12/09/91966242/30465902-mark-keller-und-carmen-nebel-bei-die-schoensten-weihnachtshits-ObBG.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.tz.de/bilder/2022/12/09/91966242/30465902-mark-keller-und-carmen-nebel-bei-die-schoensten-weihnachtshits-ObBG.jpg"><noscript><img fifu-featured="1" src="https://www.tz.de/bilder/2022/12/09/91966242/30465902-mark-keller-und-carmen-nebel-bei-die-schoensten-weihnachtshits-ObBG.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/desglose-en-vivo-carmen-niebel-no-se-da-cuenta-de-que-el-microfono-sigue-encendido/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/desglose-en-vivo-carmen-niebel-no-se-da-cuenta-de-que-el-microfono-sigue-encendido/">Desglose en vivo: Carmen Niebel no se da cuenta de que el micrófono sigue encendido</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/muhammad/">
                            Pepita Estremera                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.24vita.de/bilder/2022/11/21/91944437/30388871-influenza-echte-grippe-symtpome-fieber-schuettelfrost-2mMebvCYHcfe.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.24vita.de/bilder/2022/11/21/91944437/30388871-influenza-echte-grippe-symtpome-fieber-schuettelfrost-2mMebvCYHcfe.jpg"><noscript><img fifu-featured="1" src="https://www.24vita.de/bilder/2022/11/21/91944437/30388871-influenza-echte-grippe-symtpome-fieber-schuettelfrost-2mMebvCYHcfe.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/resfriado-o-gripe-este-atento-a-los-sintomas-repentinos/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/resfriado-o-gripe-este-atento-a-los-sintomas-repentinos/">¿Resfriado o gripe?  Esté atento a los síntomas repentinos</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"637e454b0d","ajaxurl":"https:\/\/www.corsaonline.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.corsaonline.com.ar\/wp-json\/","fifu_nonce":"2f8f5a73af"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.corsaonline.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.corsaonline.com.ar/wp-content/cache/min/1/34933ed9a61c71f091c738c70ce584a9.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->