    <!doctype html>
<html lang="es-AR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Octavos de final de la Liga de Campeones, Chelsea &#8211; OSC Lille 2:0: ¡Gracias a Havertz y Pulisic!  Los Blues van camino a los octavos de final';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Octavos de final de la Liga de Campeones, Chelsea - OSC Lille 2:0: ¡Gracias a Havertz y Pulisic! Los Blues van camino a los octavos de final</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Gracias al jugador nacional Kai Havertz, el campeón defensor FC Chelsea y el entrenador del equipo alemán Thomas Tuchel dieron el primer paso hacia los" />
	<link rel="canonical" href="https://www.corsaonline.com.ar/octavos-de-final-de-la-liga-de-campeones-chelsea-osc-lille-20-gracias-a-havertz-y-pulisic-los-blues-van-camino-a-los-octavos-de-final/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Octavos de final de la Liga de Campeones, Chelsea - OSC Lille 2:0: ¡Gracias a Havertz y Pulisic! Los Blues van camino a los octavos de final" />
	<meta property="og:description" content="Gracias al jugador nacional Kai Havertz, el campeón defensor FC Chelsea y el entrenador del equipo alemán Thomas Tuchel dieron el primer paso hacia los" />
	<meta property="og:url" content="https://www.corsaonline.com.ar/octavos-de-final-de-la-liga-de-campeones-chelsea-osc-lille-20-gracias-a-havertz-y-pulisic-los-blues-van-camino-a-los-octavos-de-final/" />
	<meta property="og:site_name" content="CORSA Online" />
	<meta property="article:published_time" content="2022-02-23T07:15:11+00:00" />
	<meta property="og:image" content="https://www.spox.com/de/sport/fussball/championsleague/2202/Bilder/tuchel1.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.spox.com/de/sport/fussball/championsleague/2202/Bilder/tuchel1.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Emet" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Feed" href="https://www.corsaonline.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; RSS de los comentarios" href="https://www.corsaonline.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Octavos de final de la Liga de Campeones, Chelsea &#8211; OSC Lille 2:0: ¡Gracias a Havertz y Pulisic!  Los Blues van camino a los octavos de final RSS de los comentarios" href="https://www.corsaonline.com.ar/octavos-de-final-de-la-liga-de-campeones-chelsea-osc-lille-20-gracias-a-havertz-y-pulisic-los-blues-van-camino-a-los-octavos-de-final/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corsaonline.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.corsaonline.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.corsaonline.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.corsaonline.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corsaonline.com.ar/wp-json/wp/v2/posts/7382" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corsaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corsaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.corsaonline.com.ar/?p=7382' />
<link rel="alternate" type="application/json+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Foctavos-de-final-de-la-liga-de-campeones-chelsea-osc-lille-20-gracias-a-havertz-y-pulisic-los-blues-van-camino-a-los-octavos-de-final%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Foctavos-de-final-de-la-liga-de-campeones-chelsea-osc-lille-20-gracias-a-havertz-y-pulisic-los-blues-van-camino-a-los-octavos-de-final%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.corsaonline.com.ar/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon-150x132.png" sizes="32x32" />
<link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-7382 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        febrero 23, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.corsaonline.com.ar/" class="custom-logo-link" rel="home"><img width="378" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20378%20216'%3E%3C/svg%3E" class="custom-logo" alt="CORSA Online" data-lazy-srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" data-lazy-sizes="(max-width: 378px) 100vw, 378px" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" /><noscript><img width="378" height="216" src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" class="custom-logo" alt="CORSA Online" srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" sizes="(max-width: 378px) 100vw, 378px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.corsaonline.com.ar/"
                                   rel="home">CORSA Online</a>
                            </p>
                        
                                                    <p class="site-description">Información sobre Argentina. Seleccione los temas sobre los que desea obtener más información en Corsa Online</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.corsaonline.com.ar">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li id="menu-item-4567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.corsaonline.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Octavos de final de la Liga de Campeones, Chelsea &#8211; OSC Lille 2:0: ¡Gracias a Havertz y Pulisic!  Los Blues van camino a los octavos de final</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-7382" class="post-7382 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.corsaonline.com.ar/author/reyansh/">
                Emet            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 hora ago            </span>
                                            <span class="min-read">4 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.spox.com/de/sport/fussball/championsleague/2202/Bilder/tuchel1.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.spox.com/de/sport/fussball/championsleague/2202/Bilder/tuchel1.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p class="abstr">Gracias al jugador nacional Kai Havertz, el campeón defensor FC Chelsea y el entrenador del equipo alemán Thomas Tuchel dieron el primer paso hacia los cuartos de final de la Liga de Campeones.</p>
<p>En la ida de los octavos de final ante el campeón francés OSC Lille, el campeón mundial de clubes inglés se impuso por 2-0 (1-0) con un gol del ex Leverkusner (8) y otro tanto del ex del Dortmund Christian Pulisic (63). .  Esto puso a los Blues en una posición prometedora para el partido de vuelta el 16 de marzo (miércoles).</p>
<p>&#8220;Sería mejor si tuviéramos la regla de los goles fuera de casa, entonces tendríamos una muy buena forma de evitarlo. Sigue abierta porque es muy difícil jugar en Lille&#8221;, dijo Tuchel. <i>Amazonas</i>.  &#8220;Es un público muy emotivo y el papel solo se fortalecerá nuevamente, ya que el Lille puede jugar como un extraño y no tener nada que perder pero sí mucho que ganar. Por eso tenemos que ayudar nuevamente para tener éxito&#8221;.</p>
<p><glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"/></p>
<p>En general, vio a su equipo como un &#8220;merecido ganador&#8221;.  &#8220;No permitimos casi nada&#8221;, agregó Tuchel.  &#8220;Entonces tenemos un poco de altibajos en este momento. A veces tenemos muy buenas fases y luego volvemos a perder el balón muy fácilmente, pero nunca perdimos el sistema y defendimos muy bien juntos. Esa fue la clave al final&#8221;.</p>
<p>Además de Havertz, el defensa Antonio Rudiger también estuvo en la alineación titular del trío de la selección alemana.  En cuanto al delantero Timo Werner, tuvo que<a target="_blank" title="" class="tlink ospox" href="https://www.spox.com/de/sport/fussball/championsleague/2202/Artikel/fc-chelsea-romelu-lukaku-nur-ersatz-thomas-tuchel-nennt-grund.html" rel="noopener"> &#8220;Niño con problemas&#8221; Romelu Lukaku en el banquillo</a> Toma.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/olympia-os-en-tragamonedas-de-hockey-sobre-hielo-en-alemania-derrota-contra-eslovaquia/" target="_blank" rel="dofollow" class="u517dd019b834891f4755c9f0991a40b0"><!-- INLINE RELATED POSTS 1/3 //--><style> .u517dd019b834891f4755c9f0991a40b0 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u517dd019b834891f4755c9f0991a40b0:active, .u517dd019b834891f4755c9f0991a40b0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u517dd019b834891f4755c9f0991a40b0 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u517dd019b834891f4755c9f0991a40b0 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u517dd019b834891f4755c9f0991a40b0 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u517dd019b834891f4755c9f0991a40b0:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Olympia-Os en tragamonedas de hockey sobre hielo en Alemania: Derrota contra Eslovaquia</span></div></a></div><h2>El invitado de la tribuna Flick ve el gol de Havertz</h2>
<p>Con Havertz en el papel de Lukaku como capitán central, Chelsea intentó aclarar las cosas temprano en casa en Stamford Bridge.  Subir de cabeza de Havertz tras un tiro de esquina de Hakim Ziyech fue la tercera mejor oportunidad de gol para un nativo de Aquisgrán.  Havertz anotó su segundo gol de la temporada actual de la Liga de Campeones, contra el seleccionador nacional Hansi Flick.</p>
<p>&#8220;La conexión siempre está ahí y siempre se intercambian ideas&#8221;, dijo Havertz sobre el invitado de la pasarela.  &#8220;Sabíamos que los entrenadores estaban en el campo hoy. Por supuesto que estás feliz de probarte a ti mismo, aunque sé que ven a los jugadores en la televisión&#8221;.</p>
<p><!-- adstart posterad --></p>
<p><!-- adend --></p>
<p>En el segundo partido tras ganar el título mundial, los anfitriones, con ventaja a sus espaldas, se limitaron a dominar el juego durante mucho tiempo.  Por otro lado, los invitados actuaron con valentía y se esforzaron por igualar.  Sin embargo, los franceses no crearon una ocasión real ante la compacta defensa del Chelsea antes del descanso.</p>
<h2>La noche frente a la puerta es muy inofensiva.</h2>
<p>Después de cambiar de lado, la imagen era la misma al principio.  Los franceses corrieron, pero no avergonzaron al equipo de Tuchel.  En plena etapa más activa del Lille, tras un contragolpe anterior de Havertz, la decisión se fue a favor del Chelsea: N&#8217;Golo Kante metió a Pulisic tras un soberbio pase de Thiago Silva en su propio campo y ejecutó un penalti para los visitantes.  Zona, el jugador nacional de EE. UU. completó de forma segura.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/transmision-total-de-tv-bvb-prohibicion-de-estadios-para-locutores-watzke-retrocede/" target="_blank" rel="dofollow" class="u4fbfd1b659adc4c58452a199f509abec"><!-- INLINE RELATED POSTS 2/3 //--><style> .u4fbfd1b659adc4c58452a199f509abec { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u4fbfd1b659adc4c58452a199f509abec:active, .u4fbfd1b659adc4c58452a199f509abec:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4fbfd1b659adc4c58452a199f509abec { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4fbfd1b659adc4c58452a199f509abec .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u4fbfd1b659adc4c58452a199f509abec .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u4fbfd1b659adc4c58452a199f509abec:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Transmisión total de TV: BVB - ¿Prohibición de estadios para locutores? Watzke retrocede</span></div></a></div><p>Lil también luchó por el importante objetivo siguiente.  Pero a medida que avanzaba el partido, las acciones de la OSC contra el soberano británico, en las que Werner había estado involucrado en los últimos 10 minutos, perdieron cada vez más precisión y determinación.</p>
<p>El único inconveniente del Chelsea: poco después del descanso, Tuchel tuvo que hacer dos cambios.  Kovacic (51) y Ziyech (59) tuvieron que abandonar el campo antes de tiempo por lesiones.  &#8220;Todavía no he hablado con el médico sobre Hakim, espero que no sea demasiado grave&#8221;, dijo Tuchel sobre el reemplazo de Ziyech. <i>Deportes BT</i>.  &#8220;Debería haber reemplazado a Mathieu al final de la primera mitad para poder hacer otro cambio. Espero que estén en forma para el domingo&#8221;.</p>
<h2>Chelsea &#8211; OSC Lille: plantilla</h2>
<ul>
<li><b>chelsea</b>: Mendy &#8211; Christensen, Silva, Rudiger &#8211; Azpilicueta, Kante, Kovacic (51. Loftus-Cheek), Alonso (80. Sar) &#8211; Ziyech (60. Niguez), Havertz, Pulisic (80. Werner)</li>
<li><b>noche</b>Jardim-Selek, Fonte, Putman, Gallo (Gudmundsson 76º) &#8211; Onana (Yilmaz 65), Zika, Andre-Sanchez (Ben Arfa 81), David (Zygrova 81), Bamba</li>
</ul>
</div>
<p><script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="d04668b7295bcae30f5fcdb750bc352f" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.corsaonline.com.ar/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Emet</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corsaonline.com.ar/liga-de-campeones-chelsea-pequeno-error-divertido-justo-antes-del-saque-inicial-futbol/" rel="prev"><span class="em-post-navigation">Previous</span> Liga de Campeones: Chelsea &#8211; Pequeño error divertido justo antes del saque inicial &#8211; fútbol</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/octavos-de-final-de-la-liga-de-campeones-chelsea-osc-lille-20-gracias-a-havertz-y-pulisic-los-blues-van-camino-a-los-octavos-de-final/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.corsaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b172d6e036" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="212"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://bilder.bild.de/fotos/champions-league-chelsea---lille-witzige-panne-kurz-vor-anpfiff-80e3a61769fc4588b7f2f00105f79f25-79244394/Bild/5.bild.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bilder.bild.de/fotos/champions-league-chelsea---lille-witzige-panne-kurz-vor-anpfiff-80e3a61769fc4588b7f2f00105f79f25-79244394/Bild/5.bild.jpg"><noscript><img fifu-featured="1" src="https://bilder.bild.de/fotos/champions-league-chelsea---lille-witzige-panne-kurz-vor-anpfiff-80e3a61769fc4588b7f2f00105f79f25-79244394/Bild/5.bild.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/liga-de-campeones-chelsea-pequeno-error-divertido-justo-antes-del-saque-inicial-futbol/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/liga-de-campeones-chelsea-pequeno-error-divertido-justo-antes-del-saque-inicial-futbol/">Liga de Campeones: Chelsea &#8211; Pequeño error divertido justo antes del saque inicial &#8211; fútbol</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2202/Bilder/gravenberch-neu-1200.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2202/Bilder/gravenberch-neu-1200.jpg"><noscript><img fifu-featured="1" src="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2202/Bilder/gravenberch-neu-1200.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">7 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/parece-que-gravenberch-el-talentoso-ajax-quiere-mudarse-a-munich/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/parece-que-gravenberch-el-talentoso-ajax-quiere-mudarse-a-munich/">Parece que Gravenberch, el talentoso Ajax, quiere mudarse a Múnich</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://bilder.bild.de/fotos/nutella-anekdote-von-max-kruse-mein-vater-hat-sich-fast-wund-getoastet-cbp73ospbqhhh7-79225854/Bild/3.bild.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bilder.bild.de/fotos/nutella-anekdote-von-max-kruse-mein-vater-hat-sich-fast-wund-getoastet-cbp73ospbqhhh7-79225854/Bild/3.bild.jpg"><noscript><img fifu-featured="1" src="https://bilder.bild.de/fotos/nutella-anekdote-von-max-kruse-mein-vater-hat-sich-fast-wund-getoastet-cbp73ospbqhhh7-79225854/Bild/3.bild.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/la-historia-de-nutella-max-cross-mi-padre-casi-se-asa-del-dolor-liga-alemana/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/la-historia-de-nutella-max-cross-mi-padre-casi-se-asa-del-dolor-liga-alemana/">La historia de Nutella Max Cross: &#8220;Mi padre casi se asa del dolor&#8221; &#8211; Liga Alemana</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.corsaonline.com.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.handelsblatt.com/images/argentinische-flagge/28094856/2-format2003.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.handelsblatt.com/images/argentinische-flagge/28094856/2-format2003.jpg"><noscript><img fifu-featured="1" src="https://www.handelsblatt.com/images/argentinische-flagge/28094856/2-format2003.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/argentina-recibe-miles-de-millones-en-apoyo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/argentina-recibe-miles-de-millones-en-apoyo/">Argentina recibe miles de millones en apoyo</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ruhr24.de/bilder/2022/02/21/91362843/26961414-mit-der-dhl-sendungsverfolgung-wissen-kunden-immer-wo-sich-ihr-paket-befindet-wenn-sie-denn-funktioniert-23JzEPm711ef.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ruhr24.de/bilder/2022/02/21/91362843/26961414-mit-der-dhl-sendungsverfolgung-wissen-kunden-immer-wo-sich-ihr-paket-befindet-wenn-sie-denn-funktioniert-23JzEPm711ef.jpg"><noscript><img fifu-featured="1" src="https://www.ruhr24.de/bilder/2022/02/21/91362843/26961414-mit-der-dhl-sendungsverfolgung-wissen-kunden-immer-wo-sich-ihr-paket-befindet-wenn-sie-denn-funktioniert-23JzEPm711ef.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/deutsche-post-es-un-cambio-radical-en-la-entrega-de-cartas-y-paquetes/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/deutsche-post-es-un-cambio-radical-en-la-entrega-de-cartas-y-paquetes/">Deutsche Post es un cambio radical en la entrega de cartas y paquetes</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.volksfreund.de/imgs/28/1/2/2/2/4/9/5/8/7/tok_2218d141f3f774af0ace4bd795b01566/w1200_h630_x1796_y1010_xl_Ex-Paare-ecd4c2c07a95931b.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.volksfreund.de/imgs/28/1/2/2/2/4/9/5/8/7/tok_2218d141f3f774af0ace4bd795b01566/w1200_h630_x1796_y1010_xl_Ex-Paare-ecd4c2c07a95931b.jpg"><noscript><img fifu-featured="1" src="https://www.volksfreund.de/imgs/28/1/2/2/2/4/9/5/8/7/tok_2218d141f3f774af0ace4bd795b01566/w1200_h630_x1796_y1010_xl_Ex-Paare-ecd4c2c07a95931b.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/notoriamente-separados-hoy-22-de-febrero/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/notoriamente-separados-hoy-22-de-febrero/">&#8220;Notoriamente separados&#8221;: Hoy, 22 de febrero</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/muhammad/">
                            Muhammad                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.infranken.de/storage/image/7/3/0/4/3774037_ogimage_1y0fKh_ngsKjT.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.infranken.de/storage/image/7/3/0/4/3774037_ogimage_1y0fKh_ngsKjT.jpg"><noscript><img fifu-featured="1" src="https://www.infranken.de/storage/image/7/3/0/4/3774037_ogimage_1y0fKh_ngsKjT.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">7 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/estos-alimentos-te-mantendran-saludable-durante-los-meses-oscuros/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/estos-alimentos-te-mantendran-saludable-durante-los-meses-oscuros/">Estos alimentos te mantendrán saludable durante los meses oscuros</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".d04668b7295bcae30f5fcdb750bc352f").click(function() {
jQuery.post(
"https://www.corsaonline.com.ar/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "eaa0eaf27b",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"8269adfcc0","ajaxurl":"https:\/\/www.corsaonline.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.corsaonline.com.ar\/wp-json\/","fifu_nonce":"8c00df9655"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.corsaonline.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.corsaonline.com.ar/wp-content/cache/min/1/f57916cee9d018884f4eb889cf3f9c6d.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->