    <!doctype html>
<html lang="es-AR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Macy Flint comienza su aventura Argentina';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Macy Flint comienza su aventura Argentina</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="6 de agosto de 2022 a las 4:50 am Servicio de voluntariado con &quot;Experiment eV&quot;. : Un joven de 18 años se embarca en una aventura argentina En agosto, Macy" />
	<link rel="canonical" href="https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Macy Flint comienza su aventura Argentina" />
	<meta property="og:description" content="6 de agosto de 2022 a las 4:50 am Servicio de voluntariado con &quot;Experiment eV&quot;. : Un joven de 18 años se embarca en una aventura argentina En agosto, Macy" />
	<meta property="og:url" content="https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/" />
	<meta property="og:site_name" content="CORSA Online" />
	<meta property="article:published_time" content="2022-08-05T15:34:22+00:00" />
	<meta property="og:image" content="https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg" />
	<meta name="author" content="Isandro Llanas" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Isandro Llanas" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.corsaonline.com.ar/#organization","name":"CORSA Online","url":"https://www.corsaonline.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.corsaonline.com.ar/#/schema/logo/image/","url":"https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png","contentUrl":"https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png","width":378,"height":216,"caption":"CORSA Online"},"image":{"@id":"https://www.corsaonline.com.ar/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.corsaonline.com.ar/#website","url":"https://www.corsaonline.com.ar/","name":"CORSA Online","description":"Información sobre Argentina. Seleccione los temas sobre los que desea obtener más información en Corsa Online","publisher":{"@id":"https://www.corsaonline.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.corsaonline.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/#primaryimage","url":"https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg","contentUrl":"https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg","caption":"Macy Flint comienza su aventura Argentina"},{"@type":"WebPage","@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/","url":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/","name":"Macy Flint comienza su aventura Argentina","isPartOf":{"@id":"https://www.corsaonline.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/#primaryimage"},"datePublished":"2022-08-05T15:34:22+00:00","dateModified":"2022-08-05T15:34:22+00:00","description":"6 de agosto de 2022 a las 4:50 am Servicio de voluntariado con \"Experiment eV\". : Un joven de 18 años se embarca en una aventura argentina En agosto, Macy","breadcrumb":{"@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/"]}]},{"@type":"BreadcrumbList","@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Macy Flint comienza su aventura Argentina"}]},{"@type":"Article","@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/#article","isPartOf":{"@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/"},"author":{"name":"Isandro Llanas","@id":"https://www.corsaonline.com.ar/#/schema/person/018781248d938873c6910963e4f36f08"},"headline":"Macy Flint comienza su aventura Argentina","datePublished":"2022-08-05T15:34:22+00:00","dateModified":"2022-08-05T15:34:22+00:00","mainEntityOfPage":{"@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/"},"wordCount":536,"commentCount":0,"publisher":{"@id":"https://www.corsaonline.com.ar/#organization"},"image":{"@id":"https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/#primaryimage"},"thumbnailUrl":"https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg","articleSection":["Top News"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/#respond"]}]},{"@type":"Person","@id":"https://www.corsaonline.com.ar/#/schema/person/018781248d938873c6910963e4f36f08","name":"Isandro Llanas","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.corsaonline.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Isandro Llanas"},"description":"\"Zombie pionero. Adicto a las redes sociales. Gurú de la música. Fanático de los viajes de toda la vida. Empollón de la comida. Aficionado premiado de Twitter\"."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Feed" href="https://www.corsaonline.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; RSS de los comentarios" href="https://www.corsaonline.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORSA Online &raquo; Macy Flint comienza su aventura Argentina RSS de los comentarios" href="https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corsaonline.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.corsaonline.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.corsaonline.com.ar/wp-content/themes/newsium-pro/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.corsaonline.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".d04668b7295bcae30f5fcdb750bc352f").click(function() {
		jQuery.post(
			"https://www.corsaonline.com.ar/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "c200b133a0",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.corsaonline.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corsaonline.com.ar/wp-json/wp/v2/posts/13949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corsaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corsaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.corsaonline.com.ar/?p=13949' />
<link rel="alternate" type="application/json+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fmacy-flint-comienza-su-aventura-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corsaonline.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corsaonline.com.ar%2Fmacy-flint-comienza-su-aventura-argentina%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.corsaonline.com.ar/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon-150x132.png" sizes="32x32" />
<link rel="icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-13949 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        agosto 5, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.corsaonline.com.ar/" class="custom-logo-link" rel="home"><img width="378" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20378%20216'%3E%3C/svg%3E" class="custom-logo" alt="CORSA Online" data-lazy-srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" data-lazy-sizes="(max-width: 378px) 100vw, 378px" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" /><noscript><img width="378" height="216" src="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png" class="custom-logo" alt="CORSA Online" srcset="https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo.png 378w, https://www.corsaonline.com.ar/wp-content/uploads/2021/10/CORSA-Online-Logo-300x171.png 300w" sizes="(max-width: 378px) 100vw, 378px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.corsaonline.com.ar/"
                                   rel="home">CORSA Online</a>
                            </p>
                        
                                                    <p class="site-description">Información sobre Argentina. Seleccione los temas sobre los que desea obtener más información en Corsa Online</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.corsaonline.com.ar">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li id="menu-item-4567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.corsaonline.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Macy Flint comienza su aventura Argentina</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-13949" class="post-13949 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.corsaonline.com.ar/author/aditya/">
                Isandro Llanas            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 hora ago            </span>
                                            <span class="min-read">3 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div data-cy="article_content">
<aside class="park-article__action-buttons"/>
<header class="park-article__header park-article__content">
<aside class="park-article__meta"><time class="park-date" data-timestamp="1659754200" itemprop="datePublished" content="2022-08-06">6 de agosto de 2022 a las 4:50 am</time><span class="park-article__readtime"/><br />
</aside>
<h2 class="park-article__headlines">
<span class="park-article__kicker"></p>
<p>Servicio de voluntariado con &#8220;Experiment eV&#8221;.<br />
</span>:<br />
<span class="park-article__headline" data-cy="article_headline">Un joven de 18 años se embarca en una aventura argentina</span><br />
</h2>
</header>
<div class="park-article__cover">
<div class="park-figure&#10; park-figure--is-link park-figure--with-source park-figure--enlargable">
<figure role="group" class="park-figure__figure"> <span class="park-figure__wrapper"></p>
<div class="park-image">
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"/></div>
<p></span><figcaption class="park-figure__caption-wrapper park-figure__caption-gradient"><span id="park-figure__caption-1384763693" class="park-figure__caption park-figure__caption--enlargable"></p>
<p>En agosto, Macy Flint, de 18 años, se embarca en su mayor aventura hasta la fecha, rumbo a Argentina por un año.<br />
<i class="park-figure__caption-source">Foto: Foto: Judith Michaelis (Zumi)/Judith Michaelis (Zumi)</i><br />
</span><br />
</figcaption></figure>
</div>
</div>
<p class="park-article__intro park-article__content">
<em class="park-article__dateline">kárstico</em> <strong>El 22 de agosto comienza un año de servicio voluntario en América del Sur para la graduada de secundaria Macy Flint.  El intercambio se lleva a cabo a través de una organización sin fines de lucro llamada &#8220;Experimento&#8221;.</strong>
</p>
<section class="park-section-portal-right park-section-portal-right--is-floating">
<aside id="park-portal-1260817523" class="park-portal" aria-hidden="true"><span class="park-portal__sticky-floater"></p>
<p></span><br />
<span class="park-portal__sticky-floater-text"/><br />
</aside>
</section>
<div class="park-article-content">
<p class="text_ohne_einzug">    La emoción aumenta día a día.  Macy Flint aún no ha hecho las maletas, pero la mayor aventura de su joven vida está a punto de comenzar.  El 22 de agosto, el bachiller parte para Argentina.  Allí hace un año de voluntariado a través de la asociación &#8220;Parisothanai&#8221;.  &#8220;Experiment&#8221; es la organización sin fines de lucro para el intercambio cultural más antigua de Alemania, con sede en Bonn, con el objetivo de promover el intercambio cultural entre diferentes culturas, religiones y edades.</p>
</div>
<div class="park-article-content">
<p class="text">Su hermano mayor Trevor también participó en el programa y estuvo en Ecuador en 2018/19.  Sin embargo, cuando comenzó la pandemia de corona, tuvo que ser evacuado (informado por NGZ).  Macy Flint se quedará con una familia anfitriona que nunca conoció en Argentina.  Pero ya ha escrito una carta imaginaria a la familia.  Es parte de un curso preparatorio de una semana para el año en el extranjero.  Todavía no estaba segura de qué haría exactamente la joven de 18 años en el sitio.  &#8220;Voy a hacer algo similar a la terapia con niños y animales&#8221;, dice.  Macy Flint debe presentar una solicitud en octubre de 2021.  Las pruebas envían esta aplicación a varios proyectos de desarrollo y comparan las ofertas.  En el mejor de los casos, hay un programa adecuado, como Macy&#8217;s.</p>
</div>
<article class="park-slider&#10;                park-slider--article&#10;                                        ">
</article>
<div class="park-article-content">
<p class="text">Hace unos años, tuvo la idea de irse al extranjero por un año.  Las experiencias de su hermano la inspiraron a postularse para Experiment eV.  &#8220;Es una manera relativamente fácil de ir al extranjero&#8221;, dice.  La financiación funciona así: una cuarta parte de los costes debe cubrirse con las donaciones del solicitante.  Esto no es una obligación, sino solo una preferencia de la asociación.  En el caso de Macy&#8217;s, la familia Flint organizó un mercado de pulgas y se pidió a los abuelos, tías y amigos que apoyaran a la asociación para mantenerla viva.  El sistema se encarga del resto.  “Ciudadanos de cualquier clase social pueden solicitar este programa”, explicó el padre de Macy&#8217;s, Harry Flint.  Abitur no es requisito, los interesados ​​deben ser mayores de edad.</p>
</div>
<div class="park-article-content">
<p class="text">¿Echará de menos a su hija?  &#8220;Sí, lo haría. Pero disfruto cada día que ella disfruta allí&#8221;, dijo Harry Flint.  Quedarse es importante para su desarrollo personal: &#8220;Nuestra hija necesita tener tiempo para el desarrollo mental&#8221;.  A Messi no le preocupa no poder comunicarse en Argentina.  &#8220;Tenía español en la escuela, lo básico. Y también tengo un curso de idiomas en el lugar&#8221;, dice.</p>
</div>
<footer class="park-article__sign"/></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/49.jpg"><noscript><img src="https://www.corsaonline.com.ar/wp-content/uploads/2022/04/49.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.corsaonline.com.ar/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Isandro Llanas</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Zombie pionero. Adicto a las redes sociales. Gurú de la música. Fanático de los viajes de toda la vida. Empollón de la comida. Aficionado premiado de Twitter&#8221;.</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corsaonline.com.ar/tesla-ibm-el-futuro-es-bajo-despues-de-los-resultados-trimestrales/" target="_blank" rel="dofollow" class="ue3ad1e381049ecb0ad565a3fffafe548"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue3ad1e381049ecb0ad565a3fffafe548 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue3ad1e381049ecb0ad565a3fffafe548:active, .ue3ad1e381049ecb0ad565a3fffafe548:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue3ad1e381049ecb0ad565a3fffafe548 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue3ad1e381049ecb0ad565a3fffafe548 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue3ad1e381049ecb0ad565a3fffafe548 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue3ad1e381049ecb0ad565a3fffafe548:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Tesla, IBM El futuro es bajo después de los resultados trimestrales</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corsaonline.com.ar/grietas-en-la-unidad-iglesia-gobierno-en-argentina/" rel="prev"><span class="em-post-navigation">Previous</span> Grietas en la unidad Iglesia-Gobierno en Argentina</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/macy-flint-comienza-su-aventura-argentina/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.corsaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4899ff85c1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="194"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="">
                                <img src="">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/grietas-en-la-unidad-iglesia-gobierno-en-argentina/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/grietas-en-la-unidad-iglesia-gobierno-en-argentina/">Grietas en la unidad Iglesia-Gobierno en Argentina</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.sueddeutsche.de/image/dpa.urn-newsml-dpa-com-20090101-211015-99-603196/1200x675?v=0">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.sueddeutsche.de/image/dpa.urn-newsml-dpa-com-20090101-211015-99-603196/1200x675?v=0"><noscript><img fifu-featured="1" src="https://www.sueddeutsche.de/image/dpa.urn-newsml-dpa-com-20090101-211015-99-603196/1200x675?v=0"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/futbol-argentina-vencio-a-peru-brasil-vencio-a-uruguay-deportes/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/futbol-argentina-vencio-a-peru-brasil-vencio-a-uruguay-deportes/">Fútbol &#8211; Argentina venció a Perú, Brasil venció a Uruguay &#8211; Deportes</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.amerika21.de/files/a21/img/2021/argentinien_chubut_proteste_12-21.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.amerika21.de/files/a21/img/2021/argentinien_chubut_proteste_12-21.jpg"><noscript><img fifu-featured="1" src="https://www.amerika21.de/files/a21/img/2021/argentinien_chubut_proteste_12-21.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.corsaonline.com.ar/polemica-ley-minera-genera-disturbios-en-argentina/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.corsaonline.com.ar/polemica-ley-minera-genera-disturbios-en-argentina/">Polémica ley minera genera disturbios en Argentina</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corsaonline.com.ar">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.corsaonline.com.ar/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corsaonline.com.ar/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corsaonline.com.ar/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.corsaonline.com.ar/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corsaonline.com.ar/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corsaonline.com.ar/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corsaonline.com.ar/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="https://www.corsaonline.com.ar/casino/">Casino</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.corsaonline.com.ar/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg"><noscript><img fifu-featured="1" src="https://rp-online.de/imgs/32/1/3/8/0/8/9/2/4/7/tok_8edfbd96b9478f3214f04722887c6dc3/w1200_h571_x712_y179_rp_a04_bearbeitet-1-a8e2bbf0a824b27a.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/macy-flint-comienza-su-aventura-argentina/">Macy Flint comienza su aventura Argentina</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/aditya/">
                            Isandro Llanas                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="">
                                        <img src="">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/actualizacion-del-mercado-del-combustible-para-calefaccion-las-cifras-del-ministerio-de-energia-hacen-bajar-los-precios-del-petroleo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/actualizacion-del-mercado-del-combustible-para-calefaccion-las-cifras-del-ministerio-de-energia-hacen-bajar-los-precios-del-petroleo/">Actualización del mercado del combustible para calefacción: las cifras del Ministerio de Energía hacen bajar los precios del petróleo</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.bild.de/62ecec21fb33cc6cae32e255/5cd31f5cd98860713b98a770a9f4eb81,f7a1a161?w=1280">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.bild.de/62ecec21fb33cc6cae32e255/5cd31f5cd98860713b98a770a9f4eb81,f7a1a161?w=1280"><noscript><img fifu-featured="1" src="https://images.bild.de/62ecec21fb33cc6cae32e255/5cd31f5cd98860713b98a770a9f4eb81,f7a1a161?w=1280"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/a-partir-de-celulas-madre-investigador-cultiva-embriones-de-raton-vida-y-conocimiento/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/a-partir-de-celulas-madre-investigador-cultiva-embriones-de-raton-vida-y-conocimiento/">A partir de células madre: investigador cultiva embriones de ratón |  vida y conocimiento</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/vihaan/">
                            Clemente Olivar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.t-online.de/2022/08/pHgmJhGW5YeB/0x200:3828x2153/fit-in/1800x0/vfl-vs-bayern-1-bl-wolfsburg-14-052022-fussball-vfl-wolfsburg-vs-fc-bayern-muenchen-1-bl-saison-2021-22-vw-arena-serge-gnabry-fc-bayern-muenchen-lukas-nmecha-vfl-wolfsburg-wolfsburg-vfl-vs-bayern-1-bl-wolfsburg-14-05-2022-football-vfl-wolfsburg-vs-fc-bayern-munich-1-bl-season-2021-22-vw-arena-serge-gnabry-fc-bayern-munich-lukas-nmecha-vfl-wolfsburg-wolfsburg.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.t-online.de/2022/08/pHgmJhGW5YeB/0x200:3828x2153/fit-in/1800x0/vfl-vs-bayern-1-bl-wolfsburg-14-052022-fussball-vfl-wolfsburg-vs-fc-bayern-muenchen-1-bl-saison-2021-22-vw-arena-serge-gnabry-fc-bayern-muenchen-lukas-nmecha-vfl-wolfsburg-wolfsburg-vfl-vs-bayern-1-bl-wolfsburg-14-05-2022-football-vfl-wolfsburg-vs-fc-bayern-munich-1-bl-season-2021-22-vw-arena-serge-gnabry-fc-bayern-munich-lukas-nmecha-vfl-wolfsburg-wolfsburg.jpg"><noscript><img fifu-featured="1" src="https://images.t-online.de/2022/08/pHgmJhGW5YeB/0x200:3828x2153/fit-in/1800x0/vfl-vs-bayern-1-bl-wolfsburg-14-052022-fussball-vfl-wolfsburg-vs-fc-bayern-muenchen-1-bl-saison-2021-22-vw-arena-serge-gnabry-fc-bayern-muenchen-lukas-nmecha-vfl-wolfsburg-wolfsburg-vfl-vs-bayern-1-bl-wolfsburg-14-05-2022-football-vfl-wolfsburg-vs-fc-bayern-munich-1-bl-season-2021-22-vw-arena-serge-gnabry-fc-bayern-munich-lukas-nmecha-vfl-wolfsburg-wolfsburg.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.corsaonline.com.ar/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.corsaonline.com.ar/bvb-tiene-un-nuevo-sancho-el-club-tradicional-descendido/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.corsaonline.com.ar/bvb-tiene-un-nuevo-sancho-el-club-tradicional-descendido/">BVB tiene un nuevo Sancho, el club tradicional descendido</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.corsaonline.com.ar/author/reyansh/">
                            Chita Ascencio                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"fcf576df2a","ajaxurl":"https:\/\/www.corsaonline.com.ar\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.corsaonline.com.ar\/wp-json\/","fifu_nonce":"d8079822bd"};
/* ]]> */
</script>

<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.corsaonline.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.corsaonline.com.ar/wp-content/cache/min/1/cd9958d7cb07b17e6506c2600998fa78.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->